<!DOCTYPE html><html dir="ltr" lang="it-IT"
 prefix="og: https://ogp.me/ns#" ><head><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3222751519475569"
 data-ad-slot="7409952397"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><meta name="propeller" content="bcf2ed6ceb21554260b08738e636963f"><meta name="google-site-verification" content="4xZ3_kYfAz_BpWbQcX6Dn28fcTp6b3OpKuiHV4ymD8o" /><meta charset="UTF-8"><meta name="description" content="Musica, Cinema, Libri, Serie Tv, Sport, Moda e tanto altro ancora"><meta name="viewport" content="width=device-width, initial-scale=1", maximum-scale=1" /><link rel="pingback" href="https://www.atomheartmagazine.com/xmlrpc.php"><style media="all">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</style><title>Tutto è partito dal c</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v25/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCtr6Hw5aX8.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v25/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCuM73w5aX8.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://atomheartmagazine.com/wp-content/themes/dailypost/css/fonts/icomoon.ttf?-effqqc" crossorigin /><meta name="description" content="“Tutto è partito dal cielo”, l’evento di promozione territoriale organizzato da Open Sky con il patrocinio della Regione Lazio." /><meta name="robots" content="max-image-preview:large" /><meta name="google-site-verification" content="WeIy_aRbKsrujnf5YRzr23lQH9sN3n4Dx0Jq-cJdmS4" /><meta name="keywords" content="monte san giovanni in sabina,rieti,astronomia,eco-trekking,meditazione,news,attualità" /><link rel="canonical" href="https://www.atomheartmagazine.com/tutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina/26673" /><meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Atom Heart Magazine" /><meta property="og:type" content="article" /><meta property="og:title" content="Tutto è partito dal c" /><meta property="og:description" content="“Tutto è partito dal cielo”, l’evento di promozione territoriale organizzato da Open Sky con il patrocinio della Regione Lazio." /><meta property="og:url" content="https://www.atomheartmagazine.com/tutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina/26673" /><meta property="fb:app_id" content="139828619514987" /><meta property="fb:admins" content="441582199211682" /><meta property="article:tag" content="monte san giovanni in sabina" /><meta property="article:tag" content="rieti" /><meta property="article:tag" content="astronomia" /><meta property="article:tag" content="eco-trekking" /><meta property="article:tag" content="meditazione" /><meta property="article:tag" content="news" /><meta property="article:tag" content="attualità" /><meta property="article:published_time" content="2022-08-09T12:40:06+00:00" /><meta property="article:modified_time" content="2022-08-09T12:40:18+00:00" /><meta property="article:publisher" content="https://www.facebook.com/AtomHeartMagazine/" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@AtomHeartMag" /><meta name="twitter:title" content="Tutto è partito dal c" /><meta name="twitter:description" content="“Tutto è partito dal cielo”, l’evento di promozione territoriale organizzato da Open Sky con il patrocinio della Regione Lazio." /> <script type="application/ld+json" class="aioseo-schema">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</script><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="Atom Heart Magazine &raquo; Feed" href="https://www.atomheartmagazine.com/feed" /><link rel="alternate" type="application/rss+xml" title="Atom Heart Magazine &raquo; Feed dei commenti" href="https://www.atomheartmagazine.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Atom Heart Magazine &raquo; “Tutto è partito dal cielo”, una giornata tra eco-trekking e astronomia a Monte San Giovanni in Sabina Feed dei commenti" href="https://www.atomheartmagazine.com/tutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina/26673/feed" /><link rel='stylesheet' id='tt-font-awesome.min.css-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var tesla_ajax = {"url":"https:\/\/www.atomheartmagazine.com\/wp-admin\/admin-ajax.php","nonce":"16e08ddbd7"};
tesla_ajax.actions = {story:{},
};</script><link rel="https://api.w.org/" href="https://www.atomheartmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atomheartmagazine.com/wp-json/wp/v2/posts/26673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atomheartmagazine.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atomheartmagazine.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.atomheartmagazine.com/?p=26673' /><link rel="alternate" type="application/json+oembed" href="https://www.atomheartmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atomheartmagazine.com%2Ftutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina%2F26673" /><link rel="alternate" type="text/xml+oembed" href="https://www.atomheartmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atomheartmagazine.com%2Ftutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina%2F26673&#038;format=xml" /> <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.atomheartmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="twitter:partner" content="tfwp"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="“Tutto è partito dal cielo”, una giornata tra eco-trekking e astronomia a Monte San Giovanni in Sabina"><meta name="twitter:description" content="Al via martedì 30 agosto “Tutto è partito dal cielo”, l’evento di promozione territoriale per sensibilizzare al rispetto della natura e al tema dell’inquinamento luminoso, organizzato da Open Sky con il patrocinio della Regione Lazio. L’intento è di far vivere un’esperienza di consapevolezza ambientale e culturale in maniera gioiosa, in un territorio suggestivo e poco&hellip;"><meta name="twitter:image" content="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-scaled.jpg"> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1659434984422885&ev=PageView&noscript=1"
/></noscript><meta name="facebook-domain-verification" content="dnhb9noye1c5r72sk4irv3cmq6esoh" /></head><body id="front-page" class="post-template-default single single-post postid-26673 single-format-standard wpb-js-composer js-comp-ver-5.1.1.5 vc_responsive"><div id="side-menu"><div class="side-menu-container"><div class="side-menu-wrapper"> <a class="identity" href="https://www.atomheartmagazine.com" style="" > DailyPost </a><ul class="clean-list page-main-links"><li class="page_item page-item-19693"><a href="https://www.atomheartmagazine.com/">Atom Heart Magazine | Home Page</a></li><li class="page_item page-item-20215"><a href="https://www.atomheartmagazine.com/prova">Cerca La Tua Vacanza Ideale</a></li><li class="page_item page-item-5425"><a href="https://www.atomheartmagazine.com/chi-siamo">Chi Siamo</a></li><li class="page_item page-item-8903"><a href="https://www.atomheartmagazine.com/collabora-con-noi">Collabora con noi</a></li><li class="page_item page-item-4567"><a href="https://www.atomheartmagazine.com/contattaci-2">Contattaci!</a></li><li class="page_item page-item-19181"><a href="https://www.atomheartmagazine.com/cookie-policy">Cookie Policy</a></li><li class="page_item page-item-4570"><a href="https://www.atomheartmagazine.com/f-a-q">F.A.Q.</a></li><li class="page_item page-item-21756"><a href="https://www.atomheartmagazine.com/la-tua-pubblicita-qui">La tua pubblicità qui</a></li><li class="page_item page-item-21788"><a href="https://www.atomheartmagazine.com/privacy-policy">Privacy Policy</a></li></ul></div></div></div><div id="page"><div class="share-story-text-popup"><div class="popup-header" data-share-option="twitter"> <span class="share-option-icon" data-share-icon="twitter"></span> <span class="close-popup">Close</span></div><div class="share-block-wrapper"><div class="share-block"><h4 class="block-title">What your are sharing</h4><div class="share-message"></div><div class="btn-wrapper align-center"> <a href="#" class="btn template-btn-1" target="_blank">Share</a></div></div></div></div><div class="page-wrapper"><div class="progress-block" data-current-post-id><div class="container-fluid"><div class="row"><div class="col-md-9"><div class="row"><div class="col-md-11><div class="progress-block-wrapper"><h4 class="post-title"><a href="https://www.atomheartmagazine.com/tutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina/26673">“Tutto è partito dal cielo”, una giornata tra eco-trekking e astronomia a Monte San Giovanni in Sabina</a></h4><div class="progress-container"> <span class="actual-progress"></span></div></div></div></div></div><div class="col-md-3"><div class="post-settings-wrapper"><ul class="post-settings clean-list"><li class="setting comments hidden"> <span class="title">Comment</span><div class="icon-wrapper"> <i class="icon icon-comments"> <span class="nr-of-comments">0</span> </i></div></li><li class="setting print"> <span class="title">Print</span><div class="icon-wrapper"> <i class="icon icon-printer"></i></div></li></ul></div></div></div></div></div><div class="quote-block"> <input type="hidden" class="quote-text" value=" /><ul class="share-options clean-list"><li class="option facebook" data-option="facebook"> <a href="#" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="option twitter" data-option="twitter"> <a href="#"><i class="fa fa-twitter"></i></a></li><li class="option quote" data-option="quote"> <a href="#"><i class="icon-quote"></i></a></li></ul></div><div class="search-panel"> <span class="search-panel-close">close</span><div class="container-fluid"><form class="main-search-form" method="get" role="search" action="https://www.atomheartmagazine.com/"><div class="input-line"> <input type="text" name="s" id="s" class="search-input" placeholder="Search" autocomplete="off"/> <button class="search-submit"><i class="icon-magnifier"></i></button></div><ul id="search-results" class="clean-list"></ul></form></div></div><header><div class="main-header-wrapper"><div class="container-fluid"><div class="row"><div class="col-md-3 col-lg-3"> <a class="site-identity" href="https://www.atomheartmagazine.com" style="" > <img src="https://atomheartmagazine.com/wp-content/uploads/2016/07/logo-small.png" alt="DailyPost"> </a></div><div class="col-md-7 col-lg-7"><div class="breaking-news"> <span class="block-title">Breaking news</span><p class="block-body marquee"> Ben Harper &amp; The Innocent Criminals &#8211; Ben Harper in concerto a Taormi...<a href="https://www.atomheartmagazine.com/ben-harper-in-concerto-a-taormina-la-recensione/26658">read more</a> OP:OP -Un dj/producer house e un batterista rock fusi in un viaggio ritmico...<a href="https://www.atomheartmagazine.com/opop-recensione/26616">read more</a> Paolo Nutini, Teatro greco di Taormina (27 luglio 2022). L&#8217;ultima tappa e...<a href="https://www.atomheartmagazine.com/paolo-nutini-concerto-taormina-recensione/26608">read more</a> Ipermatch, la prima app italiana dedicata al fantacalcio degli NFT, sbarca nel ...<a href="https://www.atomheartmagazine.com/ipermatch-la-prima-app-di-fantacalcio-con-nft/26591">read more</a> Si alza il sipario su FIFA 23. Il nuovo trailer conferma la data di uscita del ...<a href="https://www.atomheartmagazine.com/fifa-23-data-di-uscita-e-trailer-ufficiale/26582">read more</a> &#8220;Lo Chiamavano Trinità&#8221;, uno dei classici per eccellenza del cinem...<a href="https://www.atomheartmagazine.com/lo-chiamavano-trinita-torna-nei-cinema-italiani/26471">read more</a> Il 26 ottobre, i Muse saranno in concerto all&#8217;Alcatraz di Milano.  ...<a href="https://www.atomheartmagazine.com/muse-in-concerto-a-milano-26-ottobre-2022/26416">read more</a> Manca una settimana all’attesissimo concerto di Vasco Rossi a Messina.  ...<a href="https://www.atomheartmagazine.com/vasco-rossi-in-concerto-a-messina-17-giugno/26412">read more</a> Social Distortion live al Carroponte, Sesto San Giovanni (Milano). Special Gues...<a href="https://www.atomheartmagazine.com/social-distortion-in-concerto-a-milano-recensione/26363">read more</a> È partita una campagna di autofinanziamento dal basso, che ha lo scopo di recu...<a href="https://www.atomheartmagazine.com/gianni-mina-minas-rewind/26331">read more</a></p></div><nav class="main-nav align-center"><ul class="clean-list"><li id="menu-item-19697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19697"><a href="https://www.atomheartmagazine.com/category/news">News</a><ul class="sub-menu"><li id="menu-item-19698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19698"><a href="https://www.atomheartmagazine.com/category/recensioni">Recensioni</a></li><li id="menu-item-19699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19699"><a href="https://www.atomheartmagazine.com/category/interviste">Interviste</a></li></ul></li><li id="menu-item-10048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10048"><a href="https://www.atomheartmagazine.com/chi-siamo">Chi Siamo</a></li><li id="menu-item-12826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12826"><a href="https://www.atomheartmagazine.com/collabora-con-noi">Collabora con noi</a></li><li id="menu-item-21758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21758"><a href="https://www.atomheartmagazine.com/la-tua-pubblicita-qui">La tua pubblicità qui</a></li><li id="menu-item-10050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10050"><a href="https://www.atomheartmagazine.com/contattaci-2">Contattaci!</a><ul class="sub-menu"><li id="menu-item-10049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10049"><a href="https://www.atomheartmagazine.com/f-a-q">F.A.Q.</a></li><li id="menu-item-20227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20227"><a href="https://www.atomheartmagazine.com/prova">Cerca La Tua Vacanza Ideale</a></li></ul></li></ul> <span class="search-panel-toggle no-select"> <i class="fa fa-search"></i> </span></nav></div><div class="col-md-2 col-lg-2"><div class="main-social-block"><ul class="social-platforms clean-list"><li class="platform align-center"> <span class="title">Facebook</span> <a href="https://facebook.com/atomheartmagazine" target="_blank" class="facebook"> <span class="counter">0</span> </a></li><li class="platform align-center"> <span class="title">Twitter</span> <a href="https://twitter.com/atomheartmag" target="_blank" class="twitter"> <span class="counter">914</span> </a></li></ul></div></div></div></div></div> <script type="text/javascript">//
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-88405104-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
//</script></header><div class="content-wrapper no-padding"><div class="single-post-area right"><div class="container-fluid post-wrap"><div class="row"><div class="col-md-9 post-wrap"><div class="single-post-container" data-scroll="no"><div class="row"><div class="col-md-11 post-wrap"><div class="post single-post infinite post-26673 type-post status-publish format-standard has-post-thumbnail hentry category-news category-attualita tag-monte-san-giovanni-in-sabina tag-rieti tag-astronomia tag-eco-trekking tag-meditazione" data-next-id="26668" data-url="https://www.atomheartmagazine.com/tutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina/26673"><div class="readable-post-area"><h1 class="post-title align-center single-post-title">“Tutto è partito dal cielo”, una giornata tra eco-trekking e astronomia a Monte San Giovanni in Sabina</h1><div class="single-post-meta align-center"><span class="post-author">by <a class="author" href="https://www.atomheartmagazine.com/author/ellemedia">ElleMedia</a></span><span class="post-date">on 09/08/2022</span> <a class="author-links" href="/cdn-cgi/l/email-protection#1b7e77777e767e7f727a726f7a77727a5b7c767a727735787476"><i class="fa fa-envelope" title="email"></i></a></div><div class="post-cover"><ul class="post-categories clean-list"><li class="category"><a href="https://www.atomheartmagazine.com/category/news">News</a></li><li class="category"><a href="https://www.atomheartmagazine.com/category/news/attualita">Attualità</a></li></ul><div class="main-cover"> <img width="1200" height="802" src="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-scaled.jpg 1200w, https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-300x201.jpg 300w, https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-1024x684.jpg 1024w, https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-768x513.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-scaled.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></div><div class="post-body"><div class="post-content"><p>Al via martedì 30 agosto “<strong>Tutto è partito dal cielo</strong>”, l’evento di <strong>promozione territoriale per sensibilizzare al rispetto della natura e al tema dell’inquinamento luminoso</strong>, organizzato da <strong><a href="https://www.openskynoprofit.org/">Open Sky</a> con il patrocinio della Regione Lazio</strong>. L’intento è di far vivere un’esperienza di <strong>consapevolezza</strong> <strong>ambientale</strong> e <strong>culturale</strong> in maniera gioiosa, in un territorio suggestivo e poco conosciuto in cui <strong>sport</strong>, <strong>cibo</strong>, <strong>musica</strong> e <strong>scienza</strong>, si incontrano, nel rispetto della natura.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">google_ad_client = "ca-pub-3222751519475569";
 google_ad_slot = "8374741602";
 google_ad_width = 336;
 google_ad_height = 280;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><p>Le attività avranno inizio alle ore 16.30 con l’accoglienza dei partecipanti e un <strong>momento di interiorizzazione</strong> guidato dall’<strong>insegnante di meditazione Neeraja</strong>, a seguire il primo appuntamento con <strong>l’eco-trekking</strong> a cura della <strong>guida ambientale escursionistica Mauro Cappelletti</strong>. Il percorso prevede una passeggiata alla portata di tutti di circa un’ora e mezza (compreso il ritorno), attraverso un sentiero di grande pregio naturalistico. Per chi lo preferisse, può scegliere un percorso più breve in autonomia, lungo i sentieri nelle vicinanze. Gli escursionisti sono invitati a portare con sé guanti e sacchi per raccogliere gli eventuali rifiuti incontrati nel cammino. Di ritorno dalla passeggiata ai partecipanti verrà spiegato il percorso, cos’è l’eco-trekking, l’etica dell’escursionista e come limitare l’impatto ambientale di un’escursione.&nbsp;</p><p>Dalle ore 19 gli esperti dell’associazione <strong><a href="https://www.astronomitaly.com/">Astronomitaly</a></strong> (Rete Nazionale del Turismo Astronomico, che certifica le location ideali per l’astroturismo e i cieli più belli d’Italia, dove poter osservare le stelle e soggiornare), illustreranno la <strong>tematica dell’inquinamento luminoso</strong>.</p><p>Dalle ore 20 la <strong>cena</strong>, dove verrà servita la <strong>degustazione</strong> (su prenotazione anticipata) delle tipiche “fregnacce alla sabinese”, pasta fatta in casa condita con sugo al pomodoro ed olive, piatto caratteristico della Sabina.&nbsp;Ma per chi preferisse la cena al sacco, sono a disposizione dei partecipanti gli ampi prati antistanti.</p><p>Dalle ore 21 <strong>concerto candle light</strong> con il maestro <strong>chitarrista e compositore Fausto Ciotti</strong>. Un live show&nbsp;west coast country blues con le canzoni di grandi artisti tra cui James Taylor, Bob Dylan, Crosby Stills Nash &amp; Young, Eagles.</p><p>A seguire l’appuntamento più rappresentativo di tutta la manifestazione: “Tutto è partito dal cielo”, dove il pubblico potrà partecipare a una vera <strong>osservazione astronomica</strong>. Gli <strong>astronomi metteranno a disposizione i loro potenti telescopi, aiutando i partecipanti nella scoperta di pianeti e costellazioni</strong>. Il pubblico potrà partecipare liberamente a tutte le attività o sceglierne solo alcune.</p><p>Durante tutto lo svolgimento dell’evento sarà presente uno stand dell’azienda agricola biologica locale <strong><a href="https://lortolieto.net/">l’orto lieto</a></strong>, nata oltre vent’anni fa in un ambiente completamente incontaminato, circondato da catene montuose, antichi borghi e corsi d’acqua.&nbsp;Proporrà prodotti artigianali nati dall’utilizzo di una pregiata lavanda biologica montana, coltivata a 900 mt. di altezza.</p><p>Open Sky è un’associazione no-profit, nata per sostenere progetti che mirino a creare armonia tra l’uomo e la natura. Tutti i progetti di Open Sky vogliono creare armonia, là dove c’è più bisogno: all’esterno, ma anche, e soprattutto, interiormente.</p><p>Martedì 30 agosto</p><p>Dalle 16.30 alle 23.30</p><p>Tancia Hostel House</p><p>Località Osteria Tancia</p><p>Monte San Giovanni in Sabina (RI)</p><p>Ingresso libero, prenotazione cena obbligatoria entro il 26/8</p><p>Info +393911060153 / <a href="/cdn-cgi/l/email-protection#345d5a525b745b44515a475f4d5a5b44465b525d401a5b4653"><span class="__cf_email__" data-cfemail="066f6860694669766368756d7f6869767469606f7228697461">[email&#160;protected]</span></a><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'><h3>Ti potrebbe interessare anche:</h3><div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.atomheartmagazine.com/buon-compleanno-east-market-domenica-21-novembre-sette-candeline-per-levento-del-vintage-milanese/25384' title='Buon Compleanno East Market, domenica 21 novembre sette candeline per l’evento del vintage milanese'> <img width="150" height="150" src="https://www.atomheartmagazine.com/wp-content/uploads/2021/11/143-_EASTMARKET_21-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt data-pin-nopin="true" data-lazy-srcset="https://www.atomheartmagazine.com/wp-content/uploads/2021/11/143-_EASTMARKET_21-150x150.jpg 150w, https://www.atomheartmagazine.com/wp-content/uploads/2021/11/143-_EASTMARKET_21-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.atomheartmagazine.com/wp-content/uploads/2021/11/143-_EASTMARKET_21-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Buon Compleanno East Market, domenica 21 novembre sette candeline per l’evento del vintage milanese</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.atomheartmagazine.com/elodie-e-marracash-sono-tornati-di-nuovo-insieme/26005' title='Elodie e Marracash sono tornati di nuovo insieme?'> <img width="150" height="150" src="https://www.atomheartmagazine.com/wp-content/uploads/2022/04/Elodie-e-Marracash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="Elodie e Marracash" data-pin-nopin="true" data-lazy-srcset="https://www.atomheartmagazine.com/wp-content/uploads/2022/04/Elodie-e-Marracash-150x150.jpg 150w, https://www.atomheartmagazine.com/wp-content/uploads/2022/04/Elodie-e-Marracash-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.atomheartmagazine.com/wp-content/uploads/2022/04/Elodie-e-Marracash-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Elodie e Marracash sono tornati di nuovo insieme?</span></a> <a class='yarpp-thumbnail' rel='norewrite' href='https://www.atomheartmagazine.com/balkanica-la-mostra-di-claudio-silighini/26048' title='Balkanica &#8211; La mostra di Claudio Silighini'> <img width="150" height="150" src="https://www.atomheartmagazine.com/wp-content/uploads/2022/05/Balkanica2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="Balkanica" data-pin-nopin="true" data-lazy-srcset="https://www.atomheartmagazine.com/wp-content/uploads/2022/05/Balkanica2-150x150.jpg 150w, https://www.atomheartmagazine.com/wp-content/uploads/2022/05/Balkanica2-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.atomheartmagazine.com/wp-content/uploads/2022/05/Balkanica2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="yarpp-thumbnail-title">Balkanica &#8211; La mostra di Claudio Silighini</span></a></div></div><div class="post-navigation"></div><p class="tags"> Tag:<a href="https://www.atomheartmagazine.com/cat/monte-san-giovanni-in-sabina" rel="tag">Monte San Giovanni in Sabina</a>, <a href="https://www.atomheartmagazine.com/cat/rieti" rel="tag">Rieti</a>, <a href="https://www.atomheartmagazine.com/cat/astronomia" rel="tag">astronomia</a>, <a href="https://www.atomheartmagazine.com/cat/eco-trekking" rel="tag">eco-trekking</a>, <a href="https://www.atomheartmagazine.com/cat/meditazione" rel="tag">meditazione</a></p></div></div></div><div class="comments-area-block" data-comments="0"><div class="comments-area-expand align-center"> <span class="comments-area-toggle">No Comments</span></div><div class="comments-area-wrapper"><div class="comments-area-container"><div class="comments-area"><p class="must-log-in">Devi <a href="https://www.atomheartmagazine.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.atomheartmagazine.com%2Ftutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina%2F26673%23respond">accedere</a> per postare un commento.</p></div></div></div></div></div></div></div></div></div><div class="col-md-3 sidebar-wrapper"><div class="sidebar"><div class="widget widget_text"><div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">google_ad_client = "ca-pub-3222751519475569";
 google_ad_slot = "8374741602";
 google_ad_width = 336;
 google_ad_height = 280;</script> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="widget widget_search"><form class="search-form" method="get" role="search" action="https://www.atomheartmagazine.com/"> <input type="text" name="s" id="s" value="" class="form-input check-input" placeholder="Search for news"></form></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3222751519475569"
 data-ad-slot="9569157977"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=23d703189bf62730b276b0f08f716da9&t=ac0c9b-21&tracking_id=ac0c9b-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div class="widget widget_text"><div class="textwidget"><p>In qualità di Affiliato Amazon, questo sito riceve un guadagno dagli acquisti idonei.</p></div></div><div class="widget widget_text"><h5 class="widget-title">Partners:</h5><div class="textwidget"><center><img width="150" height="150" src="https://atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3-150x150.png" class="vc_single_image-img attachment-thumbnail jetpack-lazy-image" alt="logo-sito-3" data-lazy-srcset="https://atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3-150x150.png 150w, https://atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3.png 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" width="150" height="150" src="https://atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3-150x150.png" class="vc_single_image-img attachment-thumbnail" alt="logo-sito-3" srcset="https://atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3-150x150.png 150w, https://atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></center> <a href="http://www.brandbacker.com" title="BrandBacker Member" alt="BrandBacker Member" target="_blank" rel="noopener"><img src="https://images.brandbacker.com/badges/no_badge.png" data-lazy-src="https://images.brandbacker.com/badges/no_badge.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://images.brandbacker.com/badges/no_badge.png" /></noscript></a></div></div><div class="widget widget_latest_posts"><h5 class="widget-title">Articoli recenti</h5><div class="post preview-post"><div class="preview-post-container clearfix"><div class="post-cover"> <a href="https://www.atomheartmagazine.com/tutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina/26673"> <img width="150" height="150" src="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-150x150.jpg 150w, https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Tutto-e-partito-dal-cielo-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a></div><div class="post-details"><h6 class="post-title"> <a href="https://www.atomheartmagazine.com/tutto-e-partito-dal-cielo-una-giornata-tra-eco-trekking-e-astronomia-a-monte-san-giovanni-in-sabina/26673">“Tutto è partito dal cielo”, una giornata tra eco-trekking e astronomia a Monte San Giovanni in Sabina</a></h6><div class="post-meta"> <span class="views"> 2 views</span></div></div></div></div><div class="post preview-post"><div class="preview-post-container clearfix"><div class="post-cover"> <a href="https://www.atomheartmagazine.com/v-i-p-di-shark-emcee-e-in-tutte-le-radio-italiane/26668"> <img width="150" height="150" src="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/IMG_6453-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/IMG_6453-150x150.jpg 150w, https://www.atomheartmagazine.com/wp-content/uploads/2022/08/IMG_6453-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/IMG_6453-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a></div><div class="post-details"><h6 class="post-title"> <a href="https://www.atomheartmagazine.com/v-i-p-di-shark-emcee-e-in-tutte-le-radio-italiane/26668">V.I.P. di Shark Emcee è in tutte le radio Italiane</a></h6><div class="post-meta"> <span class="views"> 7 views</span></div></div></div></div><div class="post preview-post"><div class="preview-post-container clearfix"><div class="post-cover"> <a href="https://www.atomheartmagazine.com/ben-harper-in-concerto-a-taormina-la-recensione/26658"> <img width="150" height="150" src="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Ben-Harper-Taormina-6-agosto-2022-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="Ben Harper, Taormina" data-lazy-srcset="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Ben-Harper-Taormina-6-agosto-2022-150x150.jpg 150w, https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Ben-Harper-Taormina-6-agosto-2022-120x120.jpg 120w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.atomheartmagazine.com/wp-content/uploads/2022/08/Ben-Harper-Taormina-6-agosto-2022-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a></div><div class="post-details"><h6 class="post-title"> <a href="https://www.atomheartmagazine.com/ben-harper-in-concerto-a-taormina-la-recensione/26658">Ben Harper in concerto a Taormina, la recensione</a></h6><div class="post-meta"> <span class="views"> 30 views</span></div></div></div></div></div></div></div></div></div><div class="scroll-top-wrapper"> <span class="scroll-top-article"> <span class="placeholder">Story</span> </span> <span class="scroll-top-page"> <i class="fa fa-angle-up"></i> <span class="placeholder">Page</span> </span></div></div></div><footer><div class="container-fluid"><div class="row"><div class="col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2"><div class="widgets-area"><div class="row"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3222751519475569"
 data-ad-slot="7409952397"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><div class="col-md-4"><div class="widget widget_block"><a href="https://www.zazoom.it/zoom/utente.asp?ut=2131" target="_blank" title="Segnala a Zazoom - Blog Directory - Aggregatore Feed"><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" title="Segnala a Zazoom - Blog Directory"style="border:0px;cursor:pointer;"/></a></div></div></div></div><div class="social-section"><div class="row"><div class="col-md-12"><ul class="social-block clean-list"><li> <a href="https://www.facebook.com/AtomHeartMagazine/"><i class="fa fa-facebook" title="facebook"></i> facebook</a></li><li> <a href="https://www.twitter.com/atomheartmag"><i class="fa fa-twitter" title="twitter"></i> twitter</a></li><li> <a href="https://www.youtube.com/atomheartmagazine"><i class="fa fa-youtube" title="youtube"></i> youtube</a></li><li> <a href="https://www.instagram.com/atomheartmagazine"><i class="fa fa-instagram" title="instagram"></i> instagram</a></li></ul></div><div class="col-md-12"></div></div></div></div></div></div><div class="copyrights align-center"><div class="container-fluid"><p> Designed and Developed by<a href="http://www.easyholidays.it"> EasyHolidays</a></p></div></div></footer></div></div> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script> <![endif]--> <script type='text/javascript' id='subscription-js-extra'>var ttSubscrConfig = {"error_class":"error","required_class":"s_error","required_msg":"Please insert email","invalid_email_class":"invalid_email","invalid_email_msg":"Invalid Email","input_timeout":"1","success_class":"success","animation_done_class":"animation_done","result_timeout":"3000","result_container_selector":"#newsletter .result_container","date_format":"F j, Y, g:i a","date_headline":"Date","no_data_posted":"No data received","error_open_create_files_msg":"Error writing to disk","success_msg":"Successfully Subscribed","error_writing_msg":"Couldn't write to file","subscription_nonce":"ea195731ab"};</script> <script defer type='text/javascript' src='//maps.googleapis.com/maps/api/js?key#038;siteground-async=1' id='g-map-js'></script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
 // window.location.reload() doesn't respect the Hash in IE
 window.location.hash = window.location.hash;
 }</script> <![endif]--> <script src='https://stats.wp.com/e-202232.js' defer></script> <script>_stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'42711257',post:'26673',tz:'2',srv:'www.atomheartmagazine.com'} ]);
 _stq.push([ 'clickTrackerInit', '42711257', '26673' ]);</script><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-11987679-8', 'auto');
 ga('send', 'pageview');</script> <script defer src="https://www.atomheartmagazine.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-9914f5edb1acc7f6b21a0f2bbc0e5c7c.js"></script></body></html>