<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="description" content="">
 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
 
<link rel="pingback" href="http://www.atomheartmagazine.com/xmlrpc.php">
<script type='text/javascript'>var TemplateDir='http://www.atomheartmagazine.com/wp-content/themes/dailypost'</script> <title>I 10 singoli in vinile più costosi del mondo</title>
 
<meta name="description" content="Il disco in vinile sta tornando prepotentemente in auge e il suo valore sta salendo alle stelle."/>
<meta name="keywords" content="vinili,vinili più costosi,10 dischi in vinile più costosi,singoli,vinili online,news,musica"/>
<link rel="canonical" href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-11987679-8', 'auto');
			
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Atom Heart Magazine &raquo; Feed" href="http://www.atomheartmagazine.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Atom Heart Magazine &raquo; Feed dei commenti" href="http://www.atomheartmagazine.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Atom Heart Magazine &raquo; I 10 singoli in vinile più costosi del mondo Feed dei commenti" href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atomheartmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fbtpCSS-css' href='http://www.atomheartmagazine.com/wp-content/plugins/fbt/themes/default/default.css?ver=15c5ed61a35dbeb60cd87a4f3b734c12' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.atomheartmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='tt-base-font316262172-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=15c5ed61a35dbeb60cd87a4f3b734c12' type='text/css' media='all'/>
<link rel='stylesheet' id='tt-font-awesome.min.css-css' href='//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=15c5ed61a35dbeb60cd87a4f3b734c12' type='text/css' media='all'/>
<link rel='stylesheet' id='tt-bootstrap.css-css' href='http://www.atomheartmagazine.com/wp-content/themes/dailypost/css/vendors/bootstrap.css?ver=15c5ed61a35dbeb60cd87a4f3b734c12' type='text/css' media='all'/>
<link rel='stylesheet' id='tt-icomoon.css-css' href='http://www.atomheartmagazine.com/wp-content/themes/dailypost/css/vendors/icomoon.css?ver=15c5ed61a35dbeb60cd87a4f3b734c12' type='text/css' media='all'/>
<link rel='stylesheet' id='tt-main-style-css' href='http://www.atomheartmagazine.com/wp-content/themes/dailypost/css/screen.css?ver=15c5ed61a35dbeb60cd87a4f3b734c12' type='text/css' media='all'/>
<style id='tt-main-style-inline-css' type='text/css'>.post{margin:0 0 -4px!important;}header .main-header-wrapper .main-nav ul li{font-size:16px;}@media (min-width: 768px)
.vc_col-sm-2 {width: 50%;
    /* float: left; */
}
.progress-block.visible {
    visibility: hidden;
}
.single-post-area .single-post-container .single-post .post-body p{
  font-size:11pt;
}
.listapost img {
    display: none!important;
}

.post.simple-post .post-cover img {
    width: 100%;
    height: 229px;
    object-fit: cover;
}

.cff-wrapper {
    max-width: 670px;
}
.single-post-container .post-cover {
    display: none;
}

/* BOX INTERVISTE + FB Responsivo */

@media screen and (max-width: 767px) {
.wpb_column.vc_column_container.vc_col-sm-6 {
    margin-left: 3%;
    width: 88%;
}

.boxinterv.wpb_column.vc_column_container.vc_col-sm-6 {
    margin-left: 3%;
    width: 88%;
}
  
}
@media (min-width: 768px) {
  .boxinterv.wpb_column.vc_column_container.vc_col-sm-6 {
       margin-left: 3%;

          width: 46%;
}
.wpb_column.vc_column_container.vc_col-sm-6 {
      margin-left: 3%;
  
  width: 40%;
}
}

p.tags {
    display: none;
}

p a {
    color: #00A9FF;
}

#page {
  max-width:1160px!important;
}
.container-fluid {
    max-width: 1920px;
    padding-left: 3%;
    padding-right: 3%;
}
.sidebar-mini {
    margin-top: -30px;
}
ul.social-block.clean-list {
    text-align: center;
}
.category, .col-md-6, .col-sm-6.col-md-4 {
    width: 100%;
}
#page {max-width: 1900px; margin: 0 auto;} body {background-color: #eaeaea; }.post {
    margin: 0 0 -4px !important;
}
header .main-header-wrapper .main-nav ul li {
  font-size: 16px;
}
@media (min-width: 768px)
.vc_col-sm-2 {
    width: 50%;
    /* float: left; */
}
.progress-block.visible {
    visibility: hidden;
}
.single-post-area .single-post-container .single-post .post-body p{
  font-size:11pt;
}
.listapost img {
    display: none!important;
}

.post.simple-post .post-cover img {
    width: 100%;
    height: 229px;
    object-fit: cover;
}

.cff-wrapper {
    max-width: 670px;
}
.single-post-container .post-cover {
    display: none;
}

/* BOX INTERVISTE + FB Responsivo */

@media screen and (max-width: 767px) {
.wpb_column.vc_column_container.vc_col-sm-6 {
    margin-left: 3%;
    width: 88%;
}

.boxinterv.wpb_column.vc_column_container.vc_col-sm-6 {
    margin-left: 3%;
    width: 88%;
}
  
}
@media (min-width: 768px) {
  .boxinterv.wpb_column.vc_column_container.vc_col-sm-6 {
       margin-left: 3%;

          width: 46%;
}
.wpb_column.vc_column_container.vc_col-sm-6 {
      margin-left: 3%;
  
  width: 40%;
}
}

p.tags {
    display: none;
}

p a {
    color: #00A9FF;
}

#page {
  max-width:1160px!important;
}
.container-fluid {
    max-width: 1920px;
    padding-left: 3%;
    padding-right: 3%;
}
.sidebar-mini {
    margin-top: -30px;
}
ul.social-block.clean-list {
    text-align: center;
}
.category, .col-md-6, .col-sm-6.col-md-4 {
    width: 100%;
}
</style>
<link rel='stylesheet' id='tt-theme-style-css'  href='http://www.atomheartmagazine.com/wp-content/themes/dailypost-child/style.css?ver=1.7.5.1471556356' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://www.atomheartmagazine.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.atomheartmagazine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.atomheartmagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tesla_ajax = {"url":"http:\/\/www.atomheartmagazine.com\/wp-admin\/admin-ajax.php","nonce":"1e2dccc62a"};
tesla_ajax.actions = {story:{},
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=1.0#xfbml=1'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/tesla-framework/static/js/holder.js'></script>
<link rel='https://api.w.org/' href='http://www.atomheartmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atomheartmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atomheartmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Intervista a Eikei &#8220;il game boy rappresenta il ricordo di una generazione&#8221;. La Trap a Siracusa' href='http://www.atomheartmagazine.com/intervista-a-eikei-il-game-boy-rappresenta-il-ricordo-di-una-generazione-la-trap-a-siracusa/20960' />
<link rel='next' title='La folla accoglie Fedez urlando &#8220;Pinocchio! Pinocchio!&#8221; e J-Ax sfiora la rissa' href='http://www.atomheartmagazine.com/la-folla-accoglie-fedez-urlando-pinocchio-pinocchio-e-j-ax-sfiora-la-rissa/20970' />

<link rel='shortlink' href='http://wp.me/p2Td9f-5s9' />
<link rel="alternate" type="application/json+oembed" href="http://www.atomheartmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atomheartmagazine.com%2Fi-10-singoli-in-vinile-piu-costosi-del-mondo%2F20965" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atomheartmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atomheartmagazine.com%2Fi-10-singoli-in-vinile-piu-costosi-del-mondo%2F20965&#038;format=xml" />
							
			<script language="javascript">
					
				jQuery(document).ready(function(){		
								
					jQuery().facebookTrafficPop({
						'timeout':'15', 
						'title':'Rimani in contatto',
						'message':'Seguici su Facebook! Basta un like!',
						'url':'https://www.facebook.com/AtomHeartMagazine',
						'lang':'it',
						'wait':'30',
						'opacity':'25',
						'advancedClose':false,
						'closeable':true,
						'showfaces':true,
						'layout':'standard',
						'colorscheme':'light',
						'onClick':'fbtp-open',
						'share_button':false,
						'share_label':'Share',
						'share_url':'https://www.facebook.com/AtomHeartMagazine',
						'app_id':''
					});
					
				});
				
			</script>

	<script type="text/javascript">var ajaxurl = 'http://www.atomheartmagazine.com/wp-admin/admin-ajax.php';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.atomheartmagazine.com/?wordfence_logHuman=1&hid=3978D36B8E25B1C4BD56111712305202');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.atomheartmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.atomheartmagazine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.atomheartmagazine.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<link rel="amphtml" href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965/amp" /><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="I 10 singoli in vinile più costosi del mondo"><meta name="twitter:description" content="Il disco in vinile sta tornando prepotentemente in auge e il suo valore sta salendo alle stelle. Basti pensare che per un l&#039;unica copia di Once Upon A Time in Shaolin del Wu-Tang Clan sono stati sborsati la bellezza di 1,85 milioni di euro (un abbraccio a Martin Shkreli) e che Ringo Starr - solo&hellip;"><meta name="twitter:image" content="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile.jpg"><meta name="twitter:image:width" content="1024"><meta name="twitter:image:height" content="637">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="front-page" class="post-template-default single single-post postid-20965 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">
     
    <!-- Page Sidemenu -->
    <div id="side-menu">
        <div class="side-menu-container">
            <div class="side-menu-wrapper">
                <a class="identity" href="http://www.atomheartmagazine.com" style="" >
                                            DailyPost                                    </a>

                <ul class="clean-list page-main-links">
                    <li class="page_item page-item-20215"><a href="http://www.atomheartmagazine.com/prova">Cerca La Tua Vacanza Ideale</a></li>
<li class="page_item page-item-5425"><a href="http://www.atomheartmagazine.com/chi-siamo">Chi Siamo</a></li>
<li class="page_item page-item-8903"><a href="http://www.atomheartmagazine.com/collabora-con-noi">Collabora</a></li>
<li class="page_item page-item-4567"><a href="http://www.atomheartmagazine.com/contattaci-2">Contattaci!</a></li>
<li class="page_item page-item-19181"><a href="http://www.atomheartmagazine.com/cookie-policy">Cookie Policy</a></li>
<li class="page_item page-item-4570"><a href="http://www.atomheartmagazine.com/f-a-q">F.A.Q.</a></li>
<li class="page_item page-item-19680"><a href="http://www.atomheartmagazine.com/homepage">homepage</a></li>
<li class="page_item page-item-19693"><a href="http://www.atomheartmagazine.com/">homepage</a></li>
<li class="page_item page-item-7563"><a href="http://www.atomheartmagazine.com/partner">Partner</a></li>
<li class="page_item page-item-2613"><a href="http://www.atomheartmagazine.com/i-tuoi-banner-in-home-page">Pubblicità</a></li>
                </ul>

                <ul class="clean-list social-block">
                                                    <li>
                                    <a href="http://www.facebook.com/atomheartmagazine"><i class="fa fa-facebook" title="facebook"></i></a>
                                </li>
                                                            <li>
                                    <a href="http://www.twitter.com/atomheartmag"><i class="fa fa-twitter" title="twitter"></i></a>
                                </li>
                                                            <li>
                                    <a href="http://www.youtube.com/atomheartmagazine"><i class="fa fa-youtube" title="youtube"></i></a>
                                </li>
                                                            <li>
                                    <a href="http://www.instagram.com/atomheartmagazine"><i class="fa fa-instagram" title="instagram"></i></a>
                                </li>
                                            </ul>
            </div> 
        </div>
    </div>

    <div id="page">
                <!-- Story text share popup -->
        <div class="share-story-text-popup">
            <div class="popup-header" data-share-option="twitter">
                <span class="share-option-icon" data-share-icon="twitter"></span>
                <span class="close-popup">Close</span>
            </div>

            <div class="share-block-wrapper">
                <div class="share-block">
                    <h4 class="block-title">What your are sharing</h4>

                    <div class="share-message"></div>

                    <div class="btn-wrapper align-center">
                        <a href="#" class="btn template-btn-1" target="_blank">Share</a>
                    </div>
                </div>
            </div>
        </div>
                <!-- Page Wrapper -->
        <div class="page-wrapper">
                        <!-- Story Progress -->
            <div class="progress-block" data-current-post-id>
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-md-9">
                            <div class="row">
                                <div class="col-md-11">
                                    <div class="progress-block-wrapper">
                                        <h4 class="post-title"><a href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965">I 10 singoli in vinile più costosi del mondo</a></h4>

                                        <div class="progress-container">
                                            <span class="actual-progress"></span>
                                        </div>
                                    </div>  
                                </div>
                            </div>
                        </div>

                        <div class="col-md-3">
                            <div class="post-settings-wrapper">
                                <ul class="post-settings clean-list">
                                                                        <li class="setting comments hidden">
                                        <span class="title">Comment</span>
                                        <div class="icon-wrapper">
                                            <i class="icon icon-comments">
                                                <span class="nr-of-comments">0</span>
                                            </i>
                                        </div>
                                    </li>
                                    <li class="setting print">
                                        <span class="title">Print</span>
                                        <div class="icon-wrapper">
                                            <i class="icon icon-printer"></i>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Paragraph share block -->
            <div class="quote-block">
                <input type="hidden" class="quote-text" value="" />
                <ul class="share-options clean-list">
                    <li class="option facebook" data-option="facebook">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li class="option twitter" data-option="twitter">
                        <a href="#"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li class="option quote" data-option="quote">
                        <a href="#"><i class="icon-quote"></i></a>
                    </li>
                </ul>
            </div>
                        <!-- Search Panel -->
            <div class="search-panel">
                <span class="search-panel-close">close</span>
                <div class="container-fluid">
                    <form class="main-search-form" method="get" role="search" action="http://www.atomheartmagazine.com/">
                        <div class="input-line">
                            <input type="text" name="s" id="s" class="search-input" placeholder="Search" autocomplete="off"/>
                            <button class="search-submit"><i class="icon-magnifier"></i></button>
                        </div>

                        <ul id="search-results" class="clean-list"></ul>
                    </form>
                </div>
            </div>

            <!-- Header -->
            <header>
                <div class="main-header-wrapper">
                    <!-- Main Header content -->
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-3 col-lg-3">
                                <a class="site-identity" href="http://www.atomheartmagazine.com" style="" >
                                                                            <img src="http://www.atomheartmagazine.com/wp-content/uploads/2016/07/logo-small.png" alt="DailyPost">
                                                                    </a>
                            </div>

                            <div class="col-md-7 col-lg-7">
                                <div class="breaking-news">
                                                                                                            <span class="block-title">Breaking news</span>
                                    <p class="block-body marquee">
                                        
J-AX &amp; Fedez &#8211; Piccole cose feat. Alessandra Amoroso
Acquista su iTun...<a href="http://www.atomheartmagazine.com/j-ax-fedez-piccole-cose-ft-alessandra-amoroso-video-ufficiale/20957">read more</a>  
Come l&#8217;anno scorso, anche stavolta Atom Heart Magazine vi augura buon 201...<a href="http://www.atomheartmagazine.com/il-2016-in-musica-le-playlist-atom-heart-magazine/20935">read more</a>  Con TIMvision puoi vedere Kung Fu Panda 1 e Kung Fu Panda 2 e in VideoStore trov...<a href="http://www.atomheartmagazine.com/con-timvision-puoi-vedere-kung-fu-panda-1-e-kung-fu-panda-2-e-in-videostore-trovi-kung-fu-panda-3/20929">read more</a>  Tim ha pensato a TIM Young &amp; Music Full, un&#8217;offerta che rientra nella ...<a href="http://www.atomheartmagazine.com/tim-young-music-full/20912">read more</a>  
Sono state rivelate le nomination ai 74esimi Golden Globes, la premiazione si t...<a href="http://www.atomheartmagazine.com/goldenglobes2017-tutta-la-lista-dei-nominati-ai-premi/20902">read more</a>  Arrivano le prime indiscrezioni sui big in gara a Sanremo 2017. Una lista (proba...<a href="http://www.atomheartmagazine.com/sanremo-2017-indiscrezioni-sulla-lista-dei-big-in-gara-ecco-i-probabili-nomi/20895">read more</a>  Sono passati 35 anni dalla prima puntata di Bim Bum Bam. Domenica 11 dicembre Me...<a href="http://www.atomheartmagazine.com/bim-bum-bam-l11-dicembre-andra-in-onda-una-maratona-di-10-ore-su-mediaset-extra/20889">read more</a>  L&#8217;1 gennaio 2017 Whatsapp non funzionerà più su molti modelli di smartph...<a href="http://www.atomheartmagazine.com/dall1-gennaio-whatsapp-non-funzionera-piu-android-iphone/20883">read more</a>  
Copertina di Maurizio Crozza, che apre la nuova puntata di Dimartedì (La7), co...<a href="http://www.atomheartmagazine.com/maurizio-crozza-dimartedi-copertina-del-6-diecembre-2016-video/20879">read more</a>  A sorpresa James Gunn pubblica sulla sua pagina Facebook un nuovo teaser trail...<a href="http://www.atomheartmagazine.com/guardians-of-the-galaxy-vol-2-james-gunn-pubblica-un-nuovo-teaser-trailer/20864">read more</a>                                      </p>
                                                                    </div>

                                <nav class="main-nav align-center">
                                    <ul class="clean-list">
                                        <li id="menu-item-19697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19697"><a href="http://www.atomheartmagazine.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-19698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19698"><a href="http://www.atomheartmagazine.com/category/recensioni">Recensioni</a></li>
	<li id="menu-item-19699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19699"><a href="http://www.atomheartmagazine.com/category/interviste">Interviste</a></li>
</ul>
</li>
<li id="menu-item-10048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10048"><a href="http://www.atomheartmagazine.com/chi-siamo">Chi Siamo</a></li>
<li id="menu-item-12826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12826"><a href="http://www.atomheartmagazine.com/collabora-con-noi">Collabora</a>
<ul class="sub-menu">
	<li id="menu-item-20227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20227"><a href="http://www.atomheartmagazine.com/prova">Cerca La Tua Vacanza Ideale</a></li>
</ul>
</li>
<li id="menu-item-10050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10050"><a href="http://www.atomheartmagazine.com/contattaci-2">Contattaci!</a>
<ul class="sub-menu">
	<li id="menu-item-10049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10049"><a href="http://www.atomheartmagazine.com/f-a-q">F.A.Q.</a></li>
</ul>
</li>
                                    </ul>
                                    <span class="search-panel-toggle no-select">
                                        <i class="fa fa-search"></i>
                                    </span>
                                </nav>
                            </div>

                            <div class="col-md-2 col-lg-2">
                                <div class="main-social-block">
                                    <ul class="social-platforms clean-list">
                                                                                <li class="platform align-center">  
                                            <span class="title">Facebook</span>
                                            <a href="http://facebook.com/atomheartmagazine" target="_blank" class="facebook">
                                                <span class="counter">7147</span>
                                            </a>
                                        </li>
                                        
                                                                                 <li class="platform align-center">
                                            <span class="title">Twitter</span>
                                            <a href="http://twitter.com/atomheartmag" target="_blank" class="twitter">
                                                <span class="counter">452</span>
                                            </a>
                                        </li>
                                          
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
<script type="text/javascript">//<![CDATA[
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-88405104-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
//]]></script>
            </header>
	

	<!-- Main Content -->
	<div class="content-wrapper no-padding">
		<div class="single-post-area right">
			<div class="container-fluid post-wrap">
				<div class="row">
															<div class="col-md-9 post-wrap">
											<div class="single-post-container" data-scroll="no">
							<div class="row">
								<div class="col-md-11 post-wrap">
									
<div class="post single-post infinite post-20965 type-post status-publish format-standard has-post-thumbnail hentry category-news category-music tag-10-dischi-in-vinile-piu-costosi tag-singoli tag-vinili tag-vinili-online tag-vinili-piu-costosi" data-next-id="20960" data-url="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965">
	<div class="readable-post-area">
		<h1 class="post-title align-center single-post-title">I 10 singoli in vinile più costosi del mondo</h1>
		
		<div class="single-post-meta align-center"><span class="post-author">by <a class="author" href="http://www.atomheartmagazine.com/author/redazione">Redazione</a></span><span class="post-date">on 23/01/2017</span>
			                    <a class="author-links" href="/cdn-cgi/l/email-protection#2544514a484d40445751484442445f4c4b40654248444c490b464a48"><i class="fa fa-envelope" title="email"></i></a>
                		</div>

		<div class="post-cover">
			<ul class="post-categories clean-list">
								<li class="category"><a href="http://www.atomheartmagazine.com/category/news">News</a></li>
								<li class="category"><a href="http://www.atomheartmagazine.com/category/news/music">Musica</a></li>
							</ul>
			<div class="main-cover">
				<img src="http://www.atomheartmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile.jpg" width="1024" height="637" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile.jpg 1024w, http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-300x187.jpg 300w, http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-768x478.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="637" src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile.jpg 1024w, http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-300x187.jpg 300w, http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-768x478.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>			</div>
		</div>

		<div class="post-body">
			<div class="post-content">
				<p><a href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965/vinile" rel="attachment wp-att-20966"><img src="http://www.atomheartmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-1024x637.jpg" class="aligncenter size-large wp-image-20966" alt width="1024" height="637" srcset="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile.jpg 1024w, http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-300x187.jpg 300w, http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-768x478.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img class="aligncenter size-large wp-image-20966" src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-1024x637.jpg" alt="" width="1024" height="637" srcset="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile.jpg 1024w, http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-300x187.jpg 300w, http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-768x478.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p>
<div align="justify">
<p>Il <a href="https://it.wikipedia.org/wiki/Disco_in_vinile" target="_blank">disco in vinile</a> sta tornando prepotentemente in auge e il suo valore sta salendo alle stelle. Basti pensare che<strong> per un l&#8217;unica copia di Once Upon A Time in Shaolin del Wu-Tang Clan sono stati sborsati la bellezza di 1,85 milioni di euro</strong> (un abbraccio a Martin Shkreli) e che <strong>Ringo Starr</strong> &#8211; solo l&#8217;anno scorso &#8211; vendeva la sua copia del <strong>White Album dei Beatles</strong> per la modica cifra di <strong>762.000 euro</strong>. Quindi, armatevi di pazienza e andate a caccia di un affare scandagliando il web alla ricerca di siti che offrono la <a href="http://vinileshop.com" target="_blank">vendita di vinili online</a> e &#8211; perché no &#8211; la <a href="http://vinileshop.com/categoria-prodotto/giradischi/" target="_blank">vendita di giradischi online</a> (che altrimenti dove li ascoltate?).</p>
<p><strong>Di seguito, trovate una lista dei singoli in vinile più costosi:</strong></p>
<p>10) Erotica di Madonna. Valore: 2.932 €<br />
9) Midsummer Night&#8217;s Scene dei John&#8217;s Children. Valore: 4.692 €<br />
8) Spirit In The Night di Bruce Springsteen. Valore: 4.774 €<br />
7) Bohemian Rhapsody dei Queen. Valore: 5.865 €<br />
6) Kind Hearted Woman Blues di Robert Johnson. Valore: 8.206 €<br />
5) God Save The Queen dei Sex Pistols. Valore: 11.724 €<br />
4) Street Fighting Man dei The Rolling Stones. Valore: 16.231 €<br />
3) Do I Love You? (Indeed I Do) di Frank Wilson. Valore: 17.575 €<br />
2) Love Me Do dei The Beatles. Valore: 94.321 €<br />
1) That’ll Be The Day dei The Quarrymen. Valore: 117.153 €</p>
</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Ti è piaciuto? Condividilo!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20965" class="share-facebook sd-button share-icon no-text" href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20965" class="share-twitter sd-button share-icon no-text" href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=I%2010%20singoli%20in%20vinile%20pi%C3%B9%20costosi%20del%20mondo http%3A%2F%2Fwww.atomheartmagazine.com%2Fi-10-singoli-in-vinile-piu-costosi-del-mondo%2F20965" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
                <div class="post-navigation">
                                    </div>

                <p class="tags">
                    Tag:<a href="http://www.atomheartmagazine.com/cat/10-dischi-in-vinile-piu-costosi" rel="tag">10 dischi in vinile più costosi</a>, <a href="http://www.atomheartmagazine.com/cat/singoli" rel="tag">singoli</a>, <a href="http://www.atomheartmagazine.com/cat/vinili" rel="tag">vinili</a>, <a href="http://www.atomheartmagazine.com/cat/vinili-online" rel="tag">vinili online</a>, <a href="http://www.atomheartmagazine.com/cat/vinili-piu-costosi" rel="tag">vinili più costosi</a>                </p>
			</div>
		</div>
	</div>

		
	<div class="comments-area-block" data-comments="0">
	<div class="comments-area-expand align-center">
		<span class="comments-area-toggle">No Comments</span>
	</div>

	<div class="comments-area-wrapper">
		<div class="comments-area-container">
			<div class="comments-area">
								
				<p class="must-log-in">Devi <a href="http://www.atomheartmagazine.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.atomheartmagazine.com%2Fi-10-singoli-in-vinile-piu-costosi-del-mondo%2F20965%23respond">accedere</a> per postare un commento.</p>			</div>
		</div>
	</div>
</div>

	</div>								</div>
							</div>
						</div>
										</div>
															<div class="col-md-3 sidebar-wrapper">
							<div class="sidebar">
		<div class="widget widget_text">			<div class="textwidget"><center><script type="text/javascript">
    google_ad_client = "ca-pub-3222751519475569";
    google_ad_slot = "8374741602";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- ahm 336 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div class="widget widget_search"><form class="search-form" method="get" role="search" action="http://www.atomheartmagazine.com/">
	<input type="text" name="s" id="s" value="" class="form-input check-input" placeholder="Search for news">
</form></div><div class="widget widget_latest_posts">						
	<div class="post preview-post">
		<div class="preview-post-container clearfix">
			<div class="post-cover">
				<a href="http://www.atomheartmagazine.com/la-folla-accoglie-fedez-urlando-pinocchio-pinocchio-e-j-ax-sfiora-la-rissa/20970">
					<img src="http://www.atomheartmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/la-folla-accoglie-fedez-urlando-150x150.jpg" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt><noscript><img width="150" height="150" src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/la-folla-accoglie-fedez-urlando-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>				</a>
			</div>

			<div class="post-details">
				<h6 class="post-title">
					<a href="http://www.atomheartmagazine.com/la-folla-accoglie-fedez-urlando-pinocchio-pinocchio-e-j-ax-sfiora-la-rissa/20970">La folla accoglie Fedez urlando &#8220;Pinocchio! Pinocchio!&#8221; e J-Ax sfiora la rissa</a>
				</h6>

				<div class="post-meta">
										
					<span class="views"> 365 views</span>
									</div>
			</div>
		</div>
	</div>
						
	<div class="post preview-post">
		<div class="preview-post-container clearfix">
			<div class="post-cover">
				<a href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965">
					<img src="http://www.atomheartmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-150x150.jpg" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt><noscript><img width="150" height="150" src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/Vinile-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>				</a>
			</div>

			<div class="post-details">
				<h6 class="post-title">
					<a href="http://www.atomheartmagazine.com/i-10-singoli-in-vinile-piu-costosi-del-mondo/20965">I 10 singoli in vinile più costosi del mondo</a>
				</h6>

				<div class="post-meta">
										
					<span class="views"> 28 views</span>
									</div>
			</div>
		</div>
	</div>
						
	<div class="post preview-post">
		<div class="preview-post-container clearfix">
			<div class="post-cover">
				<a href="http://www.atomheartmagazine.com/intervista-a-eikei-il-game-boy-rappresenta-il-ricordo-di-una-generazione-la-trap-a-siracusa/20960">
					<img src="http://www.atomheartmagazine.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/15354301_10154709814104323_117392367_o-150x150.jpg" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt><noscript><img width="150" height="150" src="http://www.atomheartmagazine.com/wp-content/uploads/2017/01/15354301_10154709814104323_117392367_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript>				</a>
			</div>

			<div class="post-details">
				<h6 class="post-title">
					<a href="http://www.atomheartmagazine.com/intervista-a-eikei-il-game-boy-rappresenta-il-ricordo-di-una-generazione-la-trap-a-siracusa/20960">Intervista a Eikei &#8220;il game boy rappresenta il ricordo di una generazione&#8221;. La Trap a Siracusa</a>
				</h6>

				<div class="post-meta">
										
					<span class="views"> 112 views</span>
									</div>
			</div>
		</div>
	</div>
		</div><div class="widget tesla-instagram-widget"><h5 class="widget-title">Instagram</h5><ul class="tt-instagram-feed"></ul></div><div class="widget widget_text"><h5 class="widget-title">Partners:</h5>			<div class="textwidget"><center><img width="150" height="150" src="http://www.atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3-150x150.png" class="vc_single_image-img attachment-thumbnail" alt="logo-sito-3" srcset="http://www.atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3-150x150.png 150w, http://www.atomheartmagazine.com/wp-content/uploads/2016/08/logo-sito-3.png 200w" sizes="(max-width: 150px) 100vw, 150px"></center></div>
		</div><div class="widget widget_text">			<div class="textwidget"><!-- TAG START { player: "H&M Holidays_Player", owner: "Optimum Media Direction S.r.l.", for: "Adriano Costantino" } -->

<div id="58403277cc52c716ec6dcf57" class="vdb_player vdb_58403277cc52c716ec6dcf5756d0ce60e4b0066426becc37">

    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=58403277cc52c716ec6dcf57/56d0ce60e4b0066426becc37.js"></script>

</div>

<!-- TAG END { date: 12/02/16 } --></div>
		</div>	</div>
						</div>
									</div>
			</div>

			<!-- Scroll Top Btn -->
			<div class="scroll-top-wrapper">
				<span class="scroll-top-article">
					<span class="placeholder">Story</span>
				</span>
				<span class="scroll-top-page">
					<i class="fa fa-angle-up"></i>
					<span class="placeholder">Page</span>
				</span>
			</div>
		</div>
	</div>
            <!-- Footer -->
            <footer>
                <!-- Widgets Area -->
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
                            <div class="widgets-area">
                                <div class="row">
                                                                   </div>
                            </div>

                            <div class="social-section">
                                <div class="row">
                                    <div class="col-md-12">
                                        <ul class="social-block clean-list">
                                                                                                     <li>
                                                            <a href="http://www.facebook.com/atomheartmagazine"><i class="fa fa-facebook" title="facebook"></i> facebook</a>
                                                        </li>
                                                                                                            <li>
                                                            <a href="http://www.twitter.com/atomheartmag"><i class="fa fa-twitter" title="twitter"></i> twitter</a>
                                                        </li>
                                                                                                            <li>
                                                            <a href="http://www.youtube.com/atomheartmagazine"><i class="fa fa-youtube" title="youtube"></i> youtube</a>
                                                        </li>
                                                                                                            <li>
                                                            <a href="http://www.instagram.com/atomheartmagazine"><i class="fa fa-instagram" title="instagram"></i> instagram</a>
                                                        </li>
                                                                                            </ul>
                                    </div>

                                    <div class="col-md-12">
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                <!-- Copyrights -->
                <div class="copyrights align-center">
                    <div class="container-fluid">
                        <p> Designed and Developed by<a href="http://www.easyholidays.it"> EasyHolidays</a></p>
                    </div>
                </div>
            </footer>
        </div>
    </div>
     <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.atomheartmagazine.com\/j-ax-fedez-piccole-cose-ft-alessandra-amoroso-video-ufficiale\/20957":20957,"http:\/\/www.atomheartmagazine.com\/il-2016-in-musica-le-playlist-atom-heart-magazine\/20935":20935,"http:\/\/www.atomheartmagazine.com\/con-timvision-puoi-vedere-kung-fu-panda-1-e-kung-fu-panda-2-e-in-videostore-trovi-kung-fu-panda-3\/20929":20929,"http:\/\/www.atomheartmagazine.com\/tim-young-music-full\/20912":20912,"http:\/\/www.atomheartmagazine.com\/goldenglobes2017-tutta-la-lista-dei-nominati-ai-premi\/20902":20902,"http:\/\/www.atomheartmagazine.com\/sanremo-2017-indiscrezioni-sulla-lista-dei-big-in-gara-ecco-i-probabili-nomi\/20895":20895,"http:\/\/www.atomheartmagazine.com\/bim-bum-bam-l11-dicembre-andra-in-onda-una-maratona-di-10-ore-su-mediaset-extra\/20889":20889,"http:\/\/www.atomheartmagazine.com\/dall1-gennaio-whatsapp-non-funzionera-piu-android-iphone\/20883":20883,"http:\/\/www.atomheartmagazine.com\/maurizio-crozza-dimartedi-copertina-del-6-diecembre-2016-video\/20879":20879,"http:\/\/www.atomheartmagazine.com\/guardians-of-the-galaxy-vol-2-james-gunn-pubblica-un-nuovo-teaser-trailer\/20864":20864,"http:\/\/www.atomheartmagazine.com\/i-10-singoli-in-vinile-piu-costosi-del-mondo\/20965":20965};
	</script>
<link rel='stylesheet' id='basecss-css'  href='http://www.atomheartmagazine.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=15c5ed61a35dbeb60cd87a4f3b734c12' type='text/css' media='all' />
<link rel='stylesheet' id='tt-fw-widgets-css'  href='http://www.atomheartmagazine.com/wp-content/plugins/tesla-framework/static/css/widgets.css?ver=15c5ed61a35dbeb60cd87a4f3b734c12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/fbt/fb-like-pop.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ttSubscrConfig = {"error_class":"error","required_class":"s_error","required_msg":"Please insert email","invalid_email_class":"invalid_email","invalid_email_msg":"Invalid Email","input_timeout":"1","success_class":"success","animation_done_class":"animation_done","result_timeout":"3000","result_container_selector":"#newsletter .result_container","date_format":"F j, Y, g:i a","date_headline":"Date","no_data_posted":"No data received","error_open_create_files_msg":"Error writing to disk","success_msg":"Successfully Subscribed","error_writing_msg":"Couldn't write to file","subscription_nonce":"590d68b945"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/tesla-framework/static/js/subscription.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key='></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/infobox.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/magnific-popup.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/mapael.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/marquee.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/medium.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/raphael.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/slick.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/theia.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/velocity.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/vendors/world_countries.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/themes/dailypost/js/options.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-includes/js/comment-reply.min.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-includes/js/wp-embed.min.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.atomheartmagazine.com\/i-10-singoli-in-vinile-piu-costosi-del-mondo\/20965?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=15c5ed61a35dbeb60cd87a4f3b734c12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.atomheartmagazine.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<script type="text/javascript">
	swfobject.embedSWF("http://www.youtube.com/v/JZroLpWR0os&#038;rel=0&#038;fs=1&#038;showsearch=0&#038;showinfo=0", "vvq-20957-youtube-1", "425", "344", "10", vvqexpressinstall, vvqflashvars, vvqparams, vvqattributes);
	swfobject.embedSWF("http://www.youtube.com/v/CeM3hPU5rac&#038;rel=0&#038;fs=1&#038;showsearch=0&#038;showinfo=0", "vvq-20929-youtube-1", "425", "344", "10", vvqexpressinstall, vvqflashvars, vvqparams, vvqattributes);
</script>
    <script type="text/javascript"></script>
    
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'42711257',post:'20965',tz:'1',srv:'www.atomheartmagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '42711257', '20965' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11987679-8', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>